New VP系统浏览器设置要求,系统基于 IE11.0 和 Chrome 开发, 其他浏览器下会出现兼容性问题, 影响正常使用, 请用户使用 IE11.0和Chrome登陆 New VP系统进行日常工作